Wikicard
F
Peu commune

File URI scheme

L’extension file est un schéma d'URI (Uniform Resource Identifier) spécifié par les normes RFC 1630 et RFC 1738, typiquement utilisé pour retrouver des fichiers sur son propre ordinateur. Ces spécifications ont été mises à jour en 2017 dans la RFC 8089.

Article Wikipédia (CC BY-SA 4.0)
Jouer à Wikicard

Ouvrez des paquets de cartes tirées de Wikipédia, complétez vos séries, échangez avec d'autres joueurs. Gratuit, sans avantage payant.

Ses collections

Découvrir toutes les collections · Mentions légales